---
title: "LTE IDU (Indoor Data Unit) — двухдиапазонный Wi-Fi-маршрутизатор VoIP с поддержкой AC1200, гигабитным портом WAN, 4 портами LAN 1000 Мбит/с и портом USB 2.0"
description: "Visonicom V4G612I — это двухдиапазонный VoIP-маршрутизатор LTE IDU (Indoor Data Unit) с поддержкой Wi-Fi AC1200, гигабитным портом WAN, 4 портами LAN 1000 и портом USB 2.0."
url: "https://routers4g.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/odu-idu-4g-lte-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D0%B4%D0%BB%D1%8F-%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D0%BE%D0%B9-%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B8/lte-idu-wi-fi-ac1200-%D0%B4%D0%B2%D1%83%D1%85%D0%B4%D0%B8%D0%B0%D0%BF%D0%B0%D0%B7%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-4g-voip-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D0%B4%D0%BB%D1%8F-%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B5%D0%B3%D0%BE-%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F-v4g612i"
date: "2026-11-05T19:49:32+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://routers4g.com/ru/) > [MBB](https://routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет) > [LTE 4G ODU+IDU](https://routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет/odu-idu-4g-lte-маршрутизатор-для-наружной-установки) > LTE IDU (внутренний модуль передачи данных) 4G Wi-Fi AC1200 двухдиапазонный VoIP-маршрутизатор V4G612I

## LTE IDU (внутренний модуль передачи данных) 4G Wi-Fi AC1200 двухдиапазонный VoIP-маршрутизатор V4G612I

Share:

- [Беспроводной VoIP-маршрутизатор AC1200](https://routers4g.com/ru/component/tags/tag/беспроводной-voip-маршрутизатор-ac1200)
- [Беспроводной маршрутизатор 4G VoIP с поддержкой LTE](https://routers4g.com/ru/component/tags/tag/4g-voip-беспроводной-маршрутизатор-lte)
- [4G LTE IDU](https://routers4g.com/ru/component/tags/tag/4g-lte-idu)
- [Внутренний модуль передачи данных 4G](https://routers4g.com/ru/component/tags/tag/внутренний-модуль-передачи-данных-4g)

Visonicom V4G612I — это экономичный двухдиапазонный беспроводной маршрутизатор LTE IDU (Indoor Data Unit) класса AC1200 с поддержкой VoIP, гигабитным портом WAN, 4 портами LAN со скоростью 1000 Мбит/с и портом USB 3.0. Это идеальное решение для ИКТ-брендов, операторов связи и конечных пользователей.

### Технические характеристики:

| Hardware |
| --- |
| Chipset | BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface(optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack(optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: 11n Min 18dbm |
| 11ac Min 17dbm |
| 11ax Min 16dbm |
| 5GHz: 11n Min 20dbm |
| 11ac Min 19dbm |
| 11ax Min 18dbm |
| RX Sensitivity | 2.4GHz: 11n<-71dbm |
| 11ac <-63dbm |
| 11ax <-59dbm |
| 5GHz: 11n<-71dbm |
| 11ac <-61dbm |
| 11ax <-56dbm(HE80) |
| 11ax <-53dBm (HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.20 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32 |
| LTE TDD: B38/39/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.2Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 5Gbps; UL 650Mbps |
| LTE: DL 2.0Gbps; UL 150Mbps |
| MIMO | DL: 4*4, UL: 2*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |
| Wireless Main Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Spec Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(optional) |
| APN && Dial Settings |
| NAT Support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface |
| Voice main Protocols | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Features | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |
