---
title: "Двухдиапазонный беспроводной маршрутизатор 5G IDU (Indoor Data Unit) Broadcom AX1800 с поддержкой VoIP, портом WAN 2,5 Гб, 4 портами LAN 1000 Мбит/с и портом USB 3.0"
description: "Visonicom V5G1010I — это двухдиапазонный беспроводной маршрутизатор AX1800 5G на базе Broadcom (IDU — Indoor Data Unit) с поддержкой VoIP, портом WAN 2,5 Гбит/с, 4 портами LAN 1000 Мбит/с и портом USB 3.0."
url: "https://routers4g.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/5g-odu-idu/5g-idu-broadcom-wireless-ax1800-dual-band-voip-router-indoor-data-unit-v5g1010i"
date: "2026-11-05T18:55:46+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://routers4g.com/ru/) > [MBB](https://routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет) > [5G ODU+IDU](https://routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет/5g-odu-idu) > 5G IDU (внутренний модуль обработки данных) Broadcom Wireless AX1800 двухдиапазонный VoIP-маршрутизатор V5G1010I

Share:

### Основные особенности продукта

#### Глобальный беспроводной широкополосный доступ CPE для помещений

5G IDU — это высокопроизводительное устройство для беспроводной связи в помещениях стандарта AX1800, поддерживающее протокол SIP VoIP и оснащенное портом 2,5-гигабитного Ethernet.

#### Беспроводная сеть AX и 2,5-гигабитный Ethernet

Транслируйте мультимедиа в формате HD по всему дому без перебоев, используя самые быстрые из доступных на сегодняшний день технологии проводной и беспроводной связи.

#### Простая и безопасная настройка

Настройте внутренний модуль 5G за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS).

### Особенности

#### Возможности подключения

*Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности подключения в будущем
*Встроенный порт ETH WAN для подключения к высокоскоростному широкополосному интернету
*WAN-порт 2,5 Гбит/с поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
*Четыре гигабитных LAN-порта для подключения проводных устройств и высокоскоростной работы в сети
*Быстрая беспроводная связь по стандарту 802.11ax для высокоскоростного подключения всех ваших ПК и мобильных устройств
*Порт USB 3.0 для обмена мультимедиа с устройств хранения данных

#### Безопасность

Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
Шифрование WPA/WPA2 для защиты беспроводного трафика

#### Простота использования

Мастер быстрой настройки: Беспроводной двухдиапазонный VoIP-маршрутизатор 5G IDU AX1800 с поддержкой SIP VoIP — это высокоинтегрированное устройство, обладающее всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Он объединяет интернет-порт 2,5-гигабитного Ethernet, поддержку мобильного интернета 5G/4G через внешний модуль 5G ODU, технологию Voice over IP (VoIP) 5G IDU и гигабитный беспроводной модуль в одном удобном в использовании устройстве, которое обеспечивает общий доступ к интернету для всех ваших устройств.

#### Быстрая и надежная домашняя сеть

4-портовый гигабитный маршрутизатор Visonicom 5G IDU AX1800 создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная работа двухдиапазонного Wi-Fi 6 открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать потоковое HD-видео и пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех компьютеров или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и в будущем.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Двухдиапазонный беспроводной VoIP-маршрутизатор 5G IDU AX1800 с поддержкой SIP VoIP создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная технология 802.11AX открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать HD-видео, совершать голосовые звонки через Интернет и пользоваться Интернетом из любой точки вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и завтра.

#### Голосовая связь по протоколу IP

Устройство Visonicom 5G IDU поддерживает технологию Voice over IP с расширенными функциями связи и совместимо с общепринятыми телефонными сервисами, что позволяет надежно совершать и принимать звонки. Воспользуйтесь телефонным портом FXS на устройстве 5G IDU для подключения обычного телефонного аппарата для звонков по протоколу VoIP, а также используйте функции маршрутизатора, чтобы подключить всех членов семьи или сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Плавная потоковая передача с Wireless AX

Внутренний модуль 5G использует новейшую технологию Wireless AX, которая обеспечивает скорость передачи данных до 1,8 Гбит/с (1200ax + 573,5ax). Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и трём внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны 5G IDU были тщательно разработаны для того, чтобы в любой обстановке у вас практически не было зон с плохим приемом сигнала. Мощный усилитель обеспечивает покрытие сигналом даже самых отдаленных уголков вашего дома. Кроме того, гигабитный беспроводной маршрутизатор AX1800 для использования в помещении с поддержкой SIP VoIP, оснащенный несколькими внешними антеннами, улучшает качество беспроводного приема, направляя сигнал туда, где он наиболее необходим, для достижения максимально возможной производительности.

#### Обмен файлами — всегда под рукой

С помощью 5G IDU можно подключить USB-накопитель и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете сохранить свою музыкальную библиотеку на USB-накопителе и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере. Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Интуитивно понятный интерфейс позволяет любому пользователю мгновенно подключиться к разнообразным развлекательным материалам, надежно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить 5G IDU очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть заработала. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью функции Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Двухдиапазонный гигабитный беспроводной маршрутизатор для использования в помещениях 5G IDU AX1800 оснащён двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, он оснащён системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают плавную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| Chipset | BCM6755(CPU and WiFi)+BCM53134(4*Gigabit PHY)+GPY211B1VC(2.5G WAN PHY) |
| --- | --- |
| Device Interfaces | 4*10/100/1000M Gigabit LAN Ports |
| 1*10/100/1000M /2.5G Gigabit WAN Port (Support PSE) |
| 2*FXS VoIP Ports |
| 802.11ax/ac/n/g/b Wireless LAN |
| WLAN On/Off Button |
| USB3.0 Port |
| WPS Button |
| Reset Button |
| Antenna Configuration | 2*5dBi External 2.4G Wireless Antennas |
| 2*5dBi External 5G Wireless Antennas |
| Data Rate | 2.4GHz 573.5Mbps |
| 5GHz 1201Mbps |
| Standards | IEEE802.11ax |
| IEEE802.11ac |
| IEEE802.11n |
| IEEE802.11g |
| IEEE802.11b |
| IEEE802.3 |
| IEEE802.3u |
| IEEE802.3ab |
| IEEE802.3az |
| IEEE802.3bz |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) |
| RFC1662PPP in HDLC-like Framing |
| RFC1332PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security | WPA & WPA2(Wi-Fi Protected Access) |
| Wi-Fi Protected Setup(WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Dual Active Firewall |
| VPN Pass-through /L2TP/IPSec |
| 802.1pQoS |
| Routing Features | RFC768 User Datagram Protocol(UDP) |
| RFC791 Internet Protocol(IP) |
| RFC792 Internet Control Message Protocol(ICMP) |
| RFC793 Transmission Control Protocol(TCP) |
| RFC826 An Ethernet Address Resolution Protocol(ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/Client |
| Support UPnP |
| Support NAT, NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| SupportIPv6 |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI |
| Command Line Interface via Serial port, Telnet, or SSH |
| Universal Plug and Play(UPnP) Internet Gateway Device |
| WAN Management Protocol(TR-069) |
| SNMPv1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature List | Fax/data Bypass |
| 711 pass through |
| T38 Fax Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 Fax |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery,Redundancy) |
| RTP/RTCP transfer |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration |
| Range: +/-20db step by 0.5dB |
| The Voice’s Volume Controlled by the Host per Channel |
| On the fly modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled When Both Volume<=36dBm |
| Echo Tail Length (Up to 32ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature List | RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC2976-The SIP INFO Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer-Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP Update Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol Version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP Refer Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) Attribute In Session Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type Message/Sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol (SIP)Update Method. |
| RFC 2198 The Redundancy Function. RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do Not Disturb |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 235*167*56mm |
| Weight | 475.7grams (1.05pounds) |
| Power | Input: 48V/1A DC adaptor Output: 48 V/0.5 A PSE |
| Temperature | Operating: 0 to 45°C(32to113°F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95% Non-condensing |
