---
title: "Enrutador inalámbrico 11AC de 1200 Mbps Enrutador WiFi 5 Gigabit de doble banda Enrutador Gigabit Mesh VAC1205"
description: "El enrutador inalámbrico Visonicom VAC1205 AC1200 es un potente enrutador WiFi de doble banda con puertos Gigabit Ethernet y un puerto USB, además de compatibilidad con easyMesh"
url: "https://4gcpe.com/es/cobertura-inalámbrica/enrutador-wifi-5/enrutador-inalámbrico-ac1200-gigabit-de-doble-banda-wifi5-enrutador-gigabit-mesh-vac1205"
date: "2026-11-13T05:29:35+00:00"
language: "es-ES"
---

##  Enrutador inalámbrico AC1200 Gigabit de doble banda WiFi 5 Enrutador Gigabit en malla VAC1205

 Share:

El router Gigabit Wi-Fi Visonicom VAC1205 AC1200 es una potente solución de red inalámbrica diseñada para entornos de pequeñas oficinas y oficinas en el hogar (SOHO). Al combinar Wi-Fi 802.11ac de alta velocidad con tecnología de doble banda y puertos Gigabit Ethernet, el Visonicom VAC1205 ofrece una experiencia de red fluida con un alto grado de comodidad y flexibilidad para los entornos SOHO. Las funciones de seguridad avanzadas de clase SOHO del Visonicom VAC1205 protegen los datos contra intrusos no deseados en la red. Esto, junto con el mayor alcance y la mayor confiabilidad de la tecnología Wireless AC, ayuda a proporcionar una red segura y protegida para los dispositivos que se encuentran más alejados en tu hogar u oficina.

### Características básicas

\* WiFi de doble banda simultánea a 2,4 GHz/5 GHz con velocidades de hasta 1200 Mbps
\* Compatibilidad con EasyMesh
\* Motor de QoS para priorizar el tráfico importante y ofrecer ancho de banda ininterrumpido
\* 1 puerto Ethernet WAN de 10/100/1000
\* 4 puertos Ethernet LAN de 10/100/1000
\* 1 puerto USB 2.0 para compartir archivos

#### Redes de alta velocidad

Velocidad total de conexión inalámbrica de hasta 1200 Mbps para una conectividad sin complicaciones, ya sea que estés navegando por Internet o jugando a videojuegos que requieren mucho ancho de banda.

#### Banda dual para reducir las interferencias

Funcionamiento simultáneo en las bandas de 5 GHz y 2,4 GHz, compatible con 802.11a/b/g/n/ac.

#### Función Easy Mesh

Crea una red Mesh conectando dos VAC1205 con EasyMesh.

#### Conectividad de alta velocidad tanto por cable como inalámbrica

El router Gigabit Wi-Fi Visonicom VAC1205 AC1200 actualiza tu red a la última tecnología inalámbrica de alta velocidad para ofrecerte velocidades Wi-Fi ultrarrápidas de hasta 1200 Mbps, de modo que puedas satisfacer la demanda cada vez mayor de las aplicaciones multimedia. Disfruta de transmisión de medios en alta definición sin interrupciones, llamadas por Internet, juegos en línea y navegación web con gran cantidad de contenido en toda tu casa u oficina. El nuevo enrutador Gigabit Wi-Fi VAC1205 AC1200 también ofrece un modo de repetidor inalámbrico integrado y, al combinar dos VAC1205, se pueden configurar para que funcionen como una solución de malla con la función EasyMesh.

Además, los puertos Gigabit Ethernet de 10/100/1000 te brindan un rendimiento por cable sólido y confiable para dispositivos como sistemas de almacenamiento conectados a la red (NAS), centros multimedia y consolas de videojuegos.

#### Conexión inalámbrica de doble banda para un rendimiento sin interrupciones

El router Gigabit Wi-Fi Visonicom VAC1205 AC1200 cuenta con conexión inalámbrica de doble banda, lo que te permite utilizar dos bandas Wi-Fi de alta velocidad simultáneamente para obtener el máximo rendimiento inalámbrico. Navega por la web o realiza llamadas importantes por Internet en la banda de 2,4 GHz, mientras transmites contenido multimedia digital simultáneamente en la banda de 5 GHz. Además, cada banda puede funcionar como una red Wi-Fi independiente, lo que te permite personalizar tu red de acuerdo con tus necesidades de conectividad. Incluso puedes configurar una zona de invitados para brindarles acceso a Internet sin comprometer la seguridad de tu red SOHO.

#### Fácil de configurar y seguro

Compartir tu conexión a Internet no tiene por qué ser un proceso complicado: solo abre un navegador web para acceder al asistente de configuración y sigue las sencillas instrucciones paso a paso para comenzar. Configura, aplica y establece la seguridad inalámbrica WPA/WPA2 en minutos con el asistente de configuración de redes inalámbricas, o utiliza Wi-Fi Protected Setup (WPS), que establece una conexión segura con nuevos dispositivos sin necesidad de ingresar ajustes ni crear contraseñas.

#### Seguridad

El router inalámbrico VAC1205 incluye un firewall integrado. Las funciones avanzadas de seguridad minimizan las amenazas de ataques de hackers, previenen intrusiones no deseadas en tu red y bloquean el acceso a sitios web no deseados para los usuarios de tu LAN.

### Otras características y especificaciones:

 | Hardware |
|---|
| Chipset | RTL8197FH-VG4-CG +8812FR-CG+8367RB-VB-CG |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps |
| Device Interfaces | 4 \* RJ45 10M/100M/1000M LAN Ethernet |
| 1 \* RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1 \* Reset Button |
| 1 \* WPS Button |
| 1 \* Power Jack |
| 1 \* Power Switch |
| 1 \* USB 2.0 |
| WiFi Antenna | 2 \* 5dBi External 2.4G Antenna |
| 2 \* 5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 867Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| \* IEEE802.3 Ethertype |
| \* IEEE802.1p |
| \* IEEE 802.11b |
| \* IEEE 802.11g |
| \* IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| \* IPoE (a.k.a IP over Ethernet over AAL5) |
| \* DHCP Server, Client |
| \* NAT, NAPT and ALG |
| \* DMZ and Port Forwarding (Virtual Server) |
| \* PPTP, L2TP VPN, GRE |
| \* IGMP Proxy and MLD for IPTV |
| \* Logs and Statistics |
| \* TR-069 Remote Management |
| \* Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| \* Port Filtering , IP Filtering and MAC Filtering |
| \* URL Filter |
| \* QOS Flow Control |
| \* DDNS |
| \* IPV6 |
| \* Static Route |
| \* SNTP Date/Time Update from Internet Time Server |
| \* Web GUI |
| \* Embedded AP with 4 SSIDs |
| \* Wireless Repeater |
| \* Wireless Client Mode |
| \* Wireless Site Survey |
| \* Wireless ACL |
| \* WPS |
| \* Separate Authentication for Each SSID |
| \* Wireless Schedule |
| \* Easy mesh |
| \* Multiple WAN and 802.11q vLAN |
| \* Bridge |
| \* Ping Diagnostics and TraceRoute Diagnostics |
| \* TR069 |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://4gcpe.com/es" }, { "@type": "ListItem", "position": 2, "name": "WiFi", "item": "https://4gcpe.com/es/cobertura-inalámbrica" }, { "@type": "ListItem", "position": 3, "name": "Enrutador WiFi 5", "item": "https://4gcpe.com/es/cobertura-inalámbrica/enrutador-wifi-5" }, { "@type": "ListItem", "position": 4, "name": "Enrutador inalámbrico AC1200 Gigabit de doble banda WiFi 5 Enrutador Gigabit en malla VAC1205", "item": "https://4gcpe.com/es/cobertura-inalámbrica/enrutador-wifi-5/enrutador-inalámbrico-ac1200-gigabit-de-doble-banda-wifi5-enrutador-gigabit-mesh-vac1205" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador inalámbrico AC1200 Gigabit de doble banda WiFi 5 Enrutador Gigabit en malla VAC1205", "image": "https://4gcpe.com/images/product/VAC1205_11ac-wifi-router-1200mbps.jpg", "description": "{gallery rows=1 cols=2}gallery/VAC1205{/gallery} El router Gigabit Wi-Fi Visonicom VAC1205 AC1200 es una potente solución de red inalámbrica diseñada para entornos de pequeñas oficinas y oficinas en el hogar (SOHO). Al combinar Wi-Fi 802.11ac de alta velocidad con tecnología de doble banda y puertos Gigabit Ethernet, el Visonicom VAC1205 ofrece una experiencia de red fluida con un alto grado de comodidad y flexibilidad para los entornos SOHO. Las funciones de seguridad avanzadas de clase SOHO del Visonicom VAC1205 protegen los datos contra intrusos no deseados en la red. Esto, junto con el mayor alcance y la mayor confiabilidad de la tecnología Wireless AC, ayuda a proporcionar una red segura y protegida para los dispositivos que se encuentran más alejados en tu hogar u oficina.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://4gcpe.com/es/cobertura-inalámbrica/enrutador-wifi-5/enrutador-inalámbrico-ac1200-gigabit-de-doble-banda-wifi5-enrutador-gigabit-mesh-vac1205", "priceValidUntil": "2100-12-31T10:00:00" } }
```
