---
title: "Router WiFi LTE CPE Qualcomm Cat 4 300M VoLTE CS FDD B1/B3/B5/B7/B8/B20 TDD B38/B40/B41"
description: "Router 4G CPE Cat 4 Qualcomm LTE con WiFi de 300 M, FDD B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD B38, B40, B41, SDMZ, servidor virtual, TR069, PPTP, VPN L2TP, IGMP, ODM, proxy OEM, MLD"
url: "https://routers4g.com/es/banda-ancha-móvil/cpe-4g-lte/4g-cpe-qualcomm-cat4-lte-router-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g921ds"
date: "2026-11-13T05:45:37+00:00"
language: "es-ES"
---

##  Router 4G CPE Qualcomm Cat4 Marvell 1803S LTE con WiFi de 300M V4G921DS

 Share:

- [ CPE LTE Cat4 ](https://routers4g.com/es/component/tags/tag/cpe-lte-cat4)
- [ Enrutador LTE Cat4 de Marvell ](https://routers4g.com/es/component/tags/tag/enrutador-lte-cat4-de-marvell)
- [ Enrutador LTE Cat4 ](https://routers4g.com/es/component/tags/tag/enrutador-lte-cat4)

El Visonicom V4G921DS es un router doméstico Wi-Fi CPE 4G de última generación (Cat4) que ofrece un acceso a Internet extremadamente sencillo. Es, sin duda, la mejor opción para los usuarios que viven en zonas rurales o suburbanas sin conexión fija a Internet. Este exclusivo router LTE Wi-Fi ayuda tanto a los usuarios como a los proveedores de servicios a reducir el costo de la conexión a Internet. El V4G921DS es compatible con múltiples bandas LTE FDD/TDD a nivel mundial y cuenta con una antena externa opcional para obtener una mejor señal en lugares donde la cobertura LTE es débil. Ofrece una velocidad increíblemente mayor que la de Internet por cable fijo, incluso que la de Internet por fibra óptica, además de ser portátil y de instalación flexible. Todas estas características hacen que este producto sea cada vez más popular y bien recibido tanto por los proveedores de servicios como por los usuarios finales. Sin duda, es la opción ideal para la cobertura de Internet en hogares y pequeñas oficinas.

El enrutador móvil inalámbrico LTE 4G CPE Visonicom V4G921DS está diseñado para ofrecer un servicio de Internet rápido y estable tanto para el hogar como para la oficina. Este CPE WiFi 4G de 300 Mbps con tecnología 2T2R cuenta con tres opciones de bandas de frecuencia LTE para funcionar con una amplia variedad de redes móviles y empresas de telecomunicaciones. Es la opción ideal para marcas y operadores de banda ancha móvil de todo el mundo.

Gracias a la ranura para tarjeta SIM integrada en el módulo 4G, basta con insertar una tarjeta SIM/USIM 4G estándar para que el punto de acceso móvil 4G/LTE funcione con una velocidad de descarga de hasta 150 Mbps y de carga de 50 Mbps, lo que permite un acceso rápido a Internet móvil 4G para compartir con 32 usuarios (recomendado; máximo de 254 usuarios teóricamente) con una velocidad de transferencia WiFi de 300 Mbps.

Además de Internet 4G LTE FDD/TDD, también permite múltiples métodos de acceso a Internet, como PPPoE, cliente DHCP, IP estática, PPTP y L2TP.

En una versión opcional, es compatible con VoLTE/CS para comunicación de voz.

### Características

\*Bandas de frecuencia: LTE FDD: B1/B3/B5/B7/B8/B20 + LTE TDD: B38, B40, B41
\*WiFi: DMZ y reenvío de puertos (servidor virtual)
\*Compatibilidad con VPN PPTP y L2TP
\*Proxy IGMP y MLD para IPTV
\*Administración remota TR-069
\*Punto de acceso integrado con 4 SSID
\*WDS inalámbrico
\*Modo de cliente inalámbrico
\*Autenticación independiente para cada SSID
\*Programación inalámbrica

### Especificaciones:

 | General |
|---|
| Device Interfaces | Four 10/100 Fast LAN Ports | Power Button |
| One 10/100 Fast WAN Port | USB 2.0 Port |
| 802.11 b/g/n Wireless LAN | WPS Button |
| 2FF SIM card: Standard 6 PIN SIM Card Interface | Reset Button |
| Cat 4 LTE(Qualcomm Solution) |
| LTE Antenna | 2\*5 dBi External LTE Antennas |
| WiFi Antenna | 2\*5 dBi External Wireless Antennas |
| Data Signal Rate | 2.4 GHz WiFi | LTE |
| 300Mbps | DL 150Mbps UL 50Mbps |
| Standards | IEEE 802.11n | IEEE 802.3 |
| IEEE 802.11g | IEEE 802.3u |
| IEEE 802.11b | IEEE 802.3az |
| IEEE 802.3x |  |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| ALG (Application Level Gateways) |
| DHCP Client |
| LTE Band | Qualcomm: 1/3/5/7/8/20/38/40/41 |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) | Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS | L2TP Client, PPTP Client and Gre VPN, L2TPv3 VPN |
| Routing Features | RFC768 User Datagram Protocol (UDP) | Source and Destination Routing |
| RFC791 Internet Protocol (IP) | Support DHCP Server/Client |
| RFC792 Internet Control Message Protocol (ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol (TCP) | Support NAT,NAPT |
| RFC826 An Ethernet Address Resolution Protocol (ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP routing | Support IGMP Proxy |
| Support transparent bridging | Support IPv6 |
| Management Features | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | PSI configuration file upload and download |
| Command Line Interface via serial port, telnet, or SSH | Date/time Update from SNTP Internet Time Server |
| Universal Plug and Play (UPnP) Internet Gateway Device |  |
| (IGDv1.0) |
| Physical |
| Dimensions | 210\*150\*37 mm (8.26\*5.91\*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V | Output: 12 V/1A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) | Storage:-20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE |  |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://routers4g.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "https://routers4g.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "CPE 4G LTE", "item": "https://routers4g.com/es/banda-ancha-móvil/cpe-4g-lte" }, { "@type": "ListItem", "position": 4, "name": "Router 4G CPE Qualcomm Cat4 Marvell 1803S LTE con WiFi de 300M V4G921DS", "item": "https://routers4g.com/es/banda-ancha-móvil/cpe-4g-lte/4g-cpe-qualcomm-cat4-lte-router-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g921ds" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Router 4G CPE Qualcomm Cat4 Marvell 1803S LTE con WiFi de 300M V4G921DS", "image": "https://routers4g.com/images/product/V4G921DS_4G-CPE-Qualcomm-Cat4-WiFi-Router-300M-VoLTE-CS-FDD-B1B3B5B7B8B20-TDD-B38B40B41.jpg", "description": "{gallery rows=1 cols=2}gallery/V4G921DS{/gallery} El Visonicom V4G921DS es un router doméstico Wi-Fi CPE 4G de última generación (Cat4) que ofrece un acceso a Internet extremadamente sencillo. Es, sin duda, la mejor opción para los usuarios que viven en zonas rurales o suburbanas sin conexión fija a Internet. Este exclusivo router LTE Wi-Fi ayuda tanto a los usuarios como a los proveedores de servicios a reducir el costo de la conexión a Internet. El V4G921DS es compatible con múltiples bandas LTE FDD/TDD a nivel mundial y cuenta con una antena externa opcional para obtener una mejor señal en lugares donde la cobertura LTE es débil. Ofrece una velocidad increíblemente mayor que la de Internet por cable fijo, incluso que la de Internet por fibra óptica, además de ser portátil y de instalación flexible. Todas estas características hacen que este producto sea cada vez más popular y bien recibido tanto por los proveedores de servicios como por los usuarios finales. Sin duda, es la opción ideal para la cobertura de Internet en hogares y pequeñas oficinas.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://routers4g.com/es/banda-ancha-móvil/cpe-4g-lte/4g-cpe-qualcomm-cat4-lte-router-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g921ds", "priceValidUntil": "2100-12-31T10:00:00" } }
```
