مكرر شبكة الواي فاي Visonicom VRP125 هو موسع نطاق لاسلكي ثنائي النطاق من نوع 11AC 2T2R بسرعة 1200 ميجابت في الثانية، يمكنه بسهولة زيادة تغطية إشارة الواي فاي لشبكتك اللاسلكية من أجل اتصال واي فاي أفضل في المنازل التي تحتوي على العديد من الغرف أو الطوابق المتعددة. ويحتوي موسع نطاق الواي فاي هذا على محول طاقة مدمج يعمل بجهد 110~240 فولت إلى تيار مستمر، بحيث يمكن توصيله مباشرة بمأخذ كهربائي لتسهيل عملية التركيب.
يمكن لمكرر شبكة الواي فاي الأنيق الذي يدعم معيار 802.11ac أن يعمل أيضًا كجهاز توجيه. وتتميز واجهة المستخدم الرسومية عبر الويب الخاصة بموسع نطاق الشبكة اللاسلكية بسهولة التهيئة. كما أن مفتاح التشغيل الخاص بموسع نطاق الواي فاي يتيح تشغيل الجهاز وإيقافه بسهولة عند الحاجة.
كما يدعم موسع نطاق شبكة WiFi 802.11ac وضع الشبكة المتداخلة (mesh) بحيث يمكنك استخدامه لإعداد شبكة متداخلة من أجل اتصال لاسلكي سلس.
يُستخدم مكرر WiFi ثنائي النطاق هذا بشكل أساسي لتوفير خدمة WiFi مجانية في المساحات الواسعة مثل المصانع أو المجمعات السكنية أو الشوارع أو المنازل أو غيرها. على سبيل المثال، يمكن للموسع العادي توسيع نطاق التغطية لمسافة تصل إلى 50~100 متر. وإذا كان هناك المزيد من أجهزة التردد أو أجهزة تردد ذات قدرة أكبر، فسيتم توسيع النطاق بشكل أكبر؛ يدعم موسع شبكة الواي فاي في الوقت نفسه اتصال شبكة الواي فاي بترددي 2.4 جيجاهرتز و5 جيجاهرتز، ويمكنه دعم سرعات إرسال تصل إلى 1200 ميجابت في الثانية على ترددي 2.4 جيجاهرتز أو 5 جيجاهرتز. ويحتوي على هوائيات بقوة 2 ديسيبل (2dBi) توفر أداءً لاسلكيًا أفضل ومعدلات إرسال أعلى، كما أن تقنية الاستقرار تتجنب تلقائيًا تضارب القنوات باستخدام ميزة اختيار القناة الخاصة به.
الميزات
*مفتاح منزلق: لتبديل أوضاع التشغيل: مكرر، موجه، شبكة متداخلة
*نطاق مزدوج: 2.4 جيجاهرتز و5 جيجاهرتز
*يدعم الإدارة عبر واجهة المستخدم الرسومية على الويب والترقية عبر بروتوكول TFTP
*يساعد مؤشر الإشارة في العثور على الموقع المناسب لوضع موسع النطاق
*يعمل وضع موسع النطاق على تعزيز الإشارة اللاسلكية بشكل مثالي إلى المناطق التي كان من الصعب الوصول إليها أو توصيلها بالأسلاك في السابق
*تصميم مدمج وقابل للتثبيت على الحائط يسهل نشره ونقله بمرونة
*يوفر منافذ إيثرنت 10/100 ميجابت في الثانية مع التفاوض التلقائي.
*يتيح زر WPS للمستخدمين الإعداد الفوري الذكي
*يوفر 3 أوضاع عمل: وضع المكرر، ووضع الموجه، ووضع الشبكة المتداخلة (Mesh)
*التشفير: WEP 64/128 بت؛ WPA/WPA2
*يوفر مساعد الإعداد السهل تثبيتًا سريعًا وخاليًا من المتاعب.
*نقطة وصول/عميل شبكة WLAN وفقًا لمعيار IEEE 802.11ac/n/g/b.
المواصفات
| Hardware Parameters | |
| Chipset | RTL8197FH-VG4-cg +8812FR |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps | |
| Interface | 1*RJ45 10M/100M Ethernet Interfaces |
| 1*WPS/Reset Button | |
| 1*Slide Switch for 3 Working Modes Selection(Router/AP/Repeater) | |
| 1*Input 100-240V~50/60Hz | |
| WiFi Antenna | 2*3dBi External 2.4G Antenna |
| 2*3dBi External 5.8G Antenna | |
| WiFi Features | |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz | |
| 11AC: 5.150~5.825GHz | |
| Korea, Japan, ETSI, FCC Channel Options | |
| Modulation Schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK | |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps | |
| VHT80: Up to 867Mbps | |
| Software Features | |
| General | RFC0768 UDP |
| RFC0791 IP | |
| RFC0792 ICMP | |
| RFC0793 TCP | |
| RFC0826 Ethernet ARP | |
| RFC0894 IP over Ethernet | |
| RFC0922 Broadcasting Internet Datagrams | |
| RFC0950 Internet Standard Subnetting | |
| IEEE802.3 Ethertype | |
| IEEE 802.11b | |
| IEEE 802.11g | |
| IEEE 802.11n | |
| RFC2516 PPP Over Ethernet (PPPoE) | |
| RFC1662 PPP in HDLC-like Framing | |
| RFC1332 PPP Internet Protocol Control Protocol | |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks | |
| IPoE (a.k.a IP over Ethernet over AAL5) | |
| DHCP Server, Client | |
| NAT, NAPT and ALG | |
| DMZ and Port Forwarding (Virtual Server) | |
| IGMP Proxy and MLD for IPTV | |
| Logs and Statistics | |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection | |
| Port Filtering, IP Filtering and MAC Filtering | |
| URL Filter | |
| QOS Flow Control | |
| DDNS | |
| IPV6 | |
| Static Route | |
| SNTP Date/time Update from Internet Time Server | |
| Web GUI | |
| Wireless Site Survey | |
| Wireless ACL | |
| WPS | |
| Separate Authentication for Each SSID | |
| Wireless Schedule | |
| 802.11q vLAN | |
| Ping Diagnostics and TraceRoute Diagnostics | |
| Router/AP/Repeater Modes | |
| Environment Requirement | |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| EMC/Safety | |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
